Hỏi & Đáp Xin link root mi8se. Bị treo nhiều lần quá

Thảo luận trong 'Mi 8 (SD / SE / EE / Lite / Pro)' bắt đầu bởi doidondoc, 14/6/19.

  1. doidondoc

    doidondoc Thành viên mới

    Tham gia ngày:
    30/8/17
    Bài viết:
    30
    Đã được thích:
    2
    Mình đang xài rom eu 10.2.1.0 bản tích sẵn tuwrp của bạn gì trong diễn đàn ý. Mìnn thử rất nhiềư magis rồi vẫn bị treo logo hoặc hiện logo là tắt nguồn à. Mong mọi người giúp đỡ ản đính kèm rom. Cảm ơn
     

    Các file đính kèm:

  2. DatKG

    DatKG Thành viên mới

    Tham gia ngày:
    21/12/18
    Bài viết:
    14
    Đã được thích:
    4
    Dùng cái twrp đó root luôn bạn. Dùng cái magisk 16.6 la k treo

    Gửi từ MI 8 SE của tôi bằng cách sử dụng Tapatalk
     
    doidondoc thích bài này.
  3. Ito Shura

    Ito Shura Thành viên

    Tham gia ngày:
    2/11/15
    Bài viết:
    994
    Đã được thích:
    122
    Sao mình xài 9.6.5 xài magisk 19.3 root bth nhỉ
     
    doidondoc thích bài này.
  4. lethanhtuan2895

    lethanhtuan2895 Thành viên mới

    Tham gia ngày:
    10/2/19
    Bài viết:
    71
    Đã được thích:
    20
    doidondoc thích bài này.
  5. Cục Đá

    Cục Đá Thành viên

    Tham gia ngày:
    9/8/16
    Bài viết:
    692
    Đã được thích:
    205
    Root thì vào twrp mà root, nó có sẳn trong twrp rồi. Chỉ xài được 16.6, cài mấy bản khác bị treo logo đúng rồi
     
    doidondoc thích bài này.
  6. doidondoc

    doidondoc Thành viên mới

    Tham gia ngày:
    30/8/17
    Bài viết:
    30
    Đã được thích:
    2
    Tôi vào twrp cài mí bị treo lên mới tìm bản khác vẫn treo
    Tôi làm như bạn nói và xài root twrp trong bản rom của bạn bị treo lên mới tìm bản khác rồi lên đây hỏi à. Dù sa cũng cám ơn bạn tôi xài 16.4 đc rồi
     
  7. doidondoc

    doidondoc Thành viên mới

    Tham gia ngày:
    30/8/17
    Bài viết:
    30
    Đã được thích:
    2
  8. doidondoc

    doidondoc Thành viên mới

    Tham gia ngày:
    30/8/17
    Bài viết:
    30
    Đã được thích:
    2
    Hì mình làm như bạn nói nhưng vẫn treo mình xài 16.4 đc rồi bạn à
     
  9. Cục Đá

    Cục Đá Thành viên

    Tham gia ngày:
    9/8/16
    Bài viết:
    692
    Đã được thích:
    205
    Mình vẫn root vẫn xài bình thường.
    Bạn phải vào trong twrp 1102
    Vào phần advanced unroot trước rồi reboot lại recovery, tiếp tục vào advance rồi root.
    Chắc do bạn cài trình quản lý magisk khác nên nó bị xung đột hoặc là không vào unroot mà cài tiếp root khác.
     
    doidondoc thích bài này.
  10. hektor

    hektor Thành viên mới

    Tham gia ngày:
    18/7/16
    Bài viết:
    94
    Đã được thích:
    20
    Mình cũng dùng rom eu bản 10.2.1.0 flash magsik 19.3 bt mà
     
    doidondoc thích bài này.
  11. doidondoc

    doidondoc Thành viên mới

    Tham gia ngày:
    30/8/17
    Bài viết:
    30
    Đã được thích:
    2
    Bạn cho hỏi xíu bản 10.3.1.0 kia xài twrp nào
     

Chia sẻ trang này