Thảo luận RMN5 có sim có sóng nhưng không nhận được cuộc gọi

Thảo luận trong 'Redmi Note 5 (Pro)' bắt đầu bởi thaison125, 22/6/19.

  1. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Như tiêu đề từ khi lên Pie ở 3 bản gần đây bao gồm 9.5.30/ 9.6.13 và 9.6.20 xảy ra hiện tượng điện thoại mặc dù có sóng nhưng khi có người gọi đến không liên lạc được. Chỉ khi gọi đi thì đt lại nhận cuộc gọi bình thường. Mình mới chỉ len Pie 3 bản cuối này. Có ai bị lỗi giống mình không. Có cách sử lý nào không.
     

    Các file đính kèm:

  2. live4fun

    live4fun Thành viên mới

    Tham gia ngày:
    13/6/19
    Bài viết:
    16
    Đã được thích:
    2
  3. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Cám ơn bạn mình đã kiểm tra các mục trong link và nó đều bình thường kể cả DND không kích hoạt. Vấn đề nan giải của mình là lúc bị lúc không sim sóng ok gọi tới máy mình nó báo không liên lạc được kiểu sim off ấy. Mà gọi đi thì lại đc và chỉ cần nhá máy gọi đi thi thì ngay lập tức số khác gọi tới đc
     
  4. live4fun

    live4fun Thành viên mới

    Tham gia ngày:
    13/6/19
    Bài viết:
    16
    Đã được thích:
    2
    thaison125 thích bài này.
  5. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Mình xài có 1 sim và luôn luôn ở khe 1 đã thử cách này vẫn ko hiệu quả. Do điện thoại vẫn có sóng chỉ là thỉnh thoảng ko nhận đc cuộc gọi dù có sóng và vẫn gọi đi đc
     
  6. yagamitran

    yagamitran Thành viên

    Tham gia ngày:
    24/11/17
    Bài viết:
    379
    Đã được thích:
    116
    Xem trong setting chặn cuộc gọi. Có khi bị add nhầm vào blacklist
     
  7. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Tất nhiên là ko rồi bạn đang xài rom 8 ngon lành mà. Lên 9 mấy bản kia mới bị bệnh lạ
     
  8. Phan Vũ Linh

    Phan Vũ Linh Thành viên

    Tham gia ngày:
    4/12/17
    Bài viết:
    141
    Đã được thích:
    20
    Có thể là bạn để mạng ở chế độ auto, thử chuyển về luôn luôn 2g.
     
  9. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Mình để mặc định là 3g nhưng sao gọi đi thì đc chỉ thỉnh thoảng gọi tới mới bị. Nhưng ngay sau đó gọi đi lại đc. Mình lấy máy của vk test
     
  10. live4fun

    live4fun Thành viên mới

    Tham gia ngày:
    13/6/19
    Bài viết:
    16
    Đã được thích:
    2
    Bản dev nên chắc còn 1 vài lỗi gì đó. Mình lên mấy bản đó rồi, dùng sim mobifone không bị như bạn, tuy nhiên lại bị Zalo tắt màn hình hơn 10 phút là ai gọi cũng không biết (dù đã bật on thông báo hết tất cả, ở 8.1 thì ok)

    Bực mình up ArrowOs + Fluid NG (full màn hình quẹt quẹt) thấy mọi thứ ok, tuyệt vời, cài thêm Gcam cảm nhận ngon hơn cả Miui os.

    Còn không bạn về lại 8.1 bản ổn định 10.2.2.0 đi, rồi chờ bản ổn định tiếp theo 9.0 ra rồi lên (mình thấy bản ổn định 9.0 V10.3.1.0.PEIMIXM không ngon).
     
    Chỉnh sửa cuối: 1/7/19
  11. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    Tôi lên bản V10 3.1.0 xong Mi Home không báo chuyển động trong vùng quan sát camera. Thông báo MiHome đã mở trong Detect vẫn lưu lại đoạn video có chuyển động chỉ là không nhận đc thông báo
     
    Chỉnh sửa cuối: 4/7/19
  12. hugochaynouvo

    hugochaynouvo Thành viên mới

    Tham gia ngày:
    3/6/17
    Bài viết:
    46
    Đã được thích:
    10
    Điện thoại tới chuông reng mà ko thấy hiện giao diện để nhận cuộc gọi đúng ko thớt?
     
  13. thaison125

    thaison125 Thành viên

    Tham gia ngày:
    26/12/15
    Bài viết:
    646
    Đã được thích:
    143
    #hugochaynouvo không phải bạn ạ. Điện thoại người gọi tới nó báo không liên lạc đc. Trong khi đt của mình sim sóng sánh vẫn đầy đủ. Chỉ khi gọi đi tới số khác cho đổ chuông thì đt mình lại nhận đc cuộc gọi
     
  14. HoangViet96

    HoangViet96 Thành viên mới

    Tham gia ngày:
    15/4/18
    Bài viết:
    30
    Đã được thích:
    3
    Bạn có để chế độ only 3g,4g k?
    Để auto nhé. Trước mình cũng bị như thế.
     

Chia sẻ trang này