Thảo luận Lỗi Fastboot

Thảo luận trong 'Redmi Note 5 (Pro)' bắt đầu bởi ngaysinhla, 30/11/18.

  1. ngaysinhla

    ngaysinhla Thành viên mới

    Tham gia ngày:
    30/11/18
    Bài viết:
    2
    Đã được thích:
    1
    Em hiện dùng RMN 5 Pro China
    Đã unlock bootloader
    MIUI 10.0.4.0 Global Stable
    Hiện em không thể chạy lệnh gì trên fastboot, mỗi khi chạy lệnh trong CMD của adb thì máy tự động mất kết nối
    Em cũng đã thử Flash hạ cấp anti rollback rồi nhưng không được
    Không biết có bác nào có cách khắc phục không ạ ?
     

    Các file đính kèm:

    Mai Sơn thích bài này.
  2. vucsdt

    vucsdt Thành viên mới

    Tham gia ngày:
    10/6/16
    Bài viết:
    57
    Đã được thích:
    12
    Dùng mấy cái tool thử bạn
     
  3. ngaysinhla

    ngaysinhla Thành viên mới

    Tham gia ngày:
    30/11/18
    Bài viết:
    2
    Đã được thích:
    1
    Mình thử tất cả các tool đều không được
     
  4. dao xuan

    dao xuan Thành viên

    Tham gia ngày:
    17/8/18
    Bài viết:
    740
    Đã được thích:
    208
    cài driver chưa
     
  5. kotobodj

    kotobodj Thành viên tích cực

    Tham gia ngày:
    5/8/18
    Bài viết:
    419
    Đã được thích:
    261
    Kiếm cái máy tính khác thử biết ngay :)
     
  6. Hainguyen01

    Hainguyen01 Thành viên mới

    Tham gia ngày:
    1/12/18
    Bài viết:
    2
    Đã được thích:
    0
    t cũng bị ntn sau khi lên 10.0.4 , còn bị mất ARB nữa cơ
     
  7. dao xuan

    dao xuan Thành viên

    Tham gia ngày:
    17/8/18
    Bài viết:
    740
    Đã được thích:
    208
    Đã flash 2 lần về 10.0.2.0 rồi update lên 10.0.4.0 và vẫn cài twrp bình thường, tool anhkim 107

    Gửi từ Redmi Note 5 của tôi bằng cách sử dụng Tapatalk
     
  8. Mai Sơn

    Mai Sơn Thành viên

    Tham gia ngày:
    29/12/16
    Bài viết:
    401
    Đã được thích:
    70
    LH zalo 0986.111.565
    MÌNH NHẬN LÀM TẤT CẢ CÁC CA UNLOCK _ UNBRICK
     
  9. Oni.Kid

    Oni.Kid Thành viên mới

    Tham gia ngày:
    19/7/16
    Bài viết:
    58
    Đã được thích:
    7
    như này PC đã nhận đt đâu bác. gõ "fastboot devices" xem máy đã nhận chưa
     
  10. Hainguyen01

    Hainguyen01 Thành viên mới

    Tham gia ngày:
    1/12/18
    Bài viết:
    2
    Đã được thích:
    0
    Lỗi này do cổng usb 3.0 nhé bác, bác cắm cổng 2.0 thì ok
     

Chia sẻ trang này