Hỏi & Đáp Hỏi về Camera Mi Home Security 360* 1080p

Thảo luận trong 'Các thiết bị khác' bắt đầu bởi Lê Thành Chung, 8/7/19.

  1. Trần Thế Anh

    Trần Thế Anh Thành viên mới

    Tham gia ngày:
    3/2/17
    Bài viết:
    5
    Đã được thích:
    0
    em cũng dùng Mijia lỗi y như bác, giờ chuyển sang server Sing thj phải remove con này ở server China ra rồi cài lại ah các bác, em cỉ sợ nó k scan quét dc con Mijia này thôi
     
  2. Money

    Money Thành viên mới

    Tham gia ngày:
    22/3/19
    Bài viết:
    39
    Đã được thích:
    4
    Đúng rồi bác, Scan QR được bình thường bác nha
     
  3. Trần Thế Anh

    Trần Thế Anh Thành viên mới

    Tham gia ngày:
    3/2/17
    Bài viết:
    5
    Đã được thích:
    0
    Thanks bác nhé, mjnh chuyển sang server Singapore thì dùng ngon rồi :)
     
  4. zick91

    zick91 Thành viên mới

    Tham gia ngày:
    18/9/18
    Bài viết:
    11
    Đã được thích:
    0
    Hiện lỗi này ở camera hay các thiết bị khác luôn vây. Tính mua cục Router Gen 3G về để Nas về mà sợ mua về gặp lỗi tương tự vứt luôn huhu
     
  5. Money

    Money Thành viên mới

    Tham gia ngày:
    22/3/19
    Bài viết:
    39
    Đã được thích:
    4
    Lỗi camera với server Trung Quốc bác ạ, nhưng hiện tại Router Gen 3G bác muốn làm NAS cũng không được nữa rồi, Phiên bản mới bây giờ là không còn cổng USB nữa. mình đang liên hệ với shop.
     
  6. zick91

    zick91 Thành viên mới

    Tham gia ngày:
    18/9/18
    Bài viết:
    11
    Đã được thích:
    0
    Tính mua con này Xiaomi Router Gen 3G AC1200 về làm Nas mà nghe thế này sợ quá. Không lẽ mình đồi qua camera mới huhu
     
  7. quadensatgai

    quadensatgai Thành viên mới

    Tham gia ngày:
    4/11/15
    Bài viết:
    16
    Đã được thích:
    1
    Em cũng mới mua con này model là MJSXJ02CM do digiworld phân phối. Nhưng không hiểu sao không thể cài đặt bằng iOs được, toàn không kết nối với mạng được. Còn trên Android thì làm cái được luôn. Có bác nào bị như vậy không?
     
  8. thanhtienvo888

    thanhtienvo888 Thành viên mới

    Tham gia ngày:
    6/1/20
    Bài viết:
    2
    Đã được thích:
    0
    Anh em mấy ngày hôm nay mình vào xem camera không
    Kiểm tra nguồn rồi cũng không được[​IMG]

    Gửi từ Redmi 5 Plus của tôi bằng cách sử dụng Tapatalk
     
  9. Ong Duc Trung

    Ong Duc Trung Thành viên mới

    Tham gia ngày:
    13/2/20
    Bài viết:
    1
    Đã được thích:
    0
    Ae cho mình hỏi chút xíu với ahh!
    Mình sử dụng wifi phát bằng cục modem thì setup đc. Còn khi đi vùng khác, sử dụng wifi của cục repeater totolink ex200 (lấy sóng của cục modem phát lại) thì k thể setup đc. Đã thử chuyển rất nhiều quốc gia trên app Mihome mà hoài cũng k đc
    -> có hướng nào khắc phục được ko ah!? Nhờ cao nhân chỉ điểm dùm em với ạh! Tks all!
     
  10. tuantrana

    tuantrana Thành viên mới

    Tham gia ngày:
    15/2/20
    Bài viết:
    1
    Đã được thích:
    0
    Lúc mới mua e dùng SV VN thì bình thường, hôm rồi nghịch sang SV China. Xong giờ chuyển về SV VN bị báo lổi "không thể mở camera 19, hãy thử lại sau". Giờ đưa về SV China đôi lúc mở cũng khó.
     

    Các file đính kèm:

Chia sẻ trang này