Group Banner

Hỏi & Đáp Xử lý lỗi của tivi mi 3s

Thảo luận trong 'Mi Box / Mi TV' bắt đầu bởi ghun, 2/5/18.

  1. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    các bác cho em hỏi tivi mi 3s của em bị lỗi như thế này thì xử lý như thế nào ạ. em tắt tivi đi được vài giây thì nó hiển thị chữ như file đính kèm và không tắt được. màn hình lúc nào cũng sáng. trừ khi rút phích nguồn điện ra.
     

    Các file đính kèm:

  2. noblemanhp

    noblemanhp Thành viên nhiệt huyết

    Tham gia ngày:
    23/7/15
    Bài viết:
    3,120
    Đã được thích:
    925
    Nội dung chữ kia chỉ là không có đầu vào tín hiệu, bạn không tắt thì có xem bình thường không. Bạn cần mô tả kỹ hơn thì mới bắt bệnh đc
     
  3. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    em mô tả thêm ạ: bình thường thì khi tắt máy thì màn hình tối thui và tắt hẳn. không tắt thì xem bt. nhưng mấy hôm nay sau khi tắt thì nó hiện lên dòng chữ như trên. dẫn đến tivi lúc nào cũng sáng, màn chỉ tắt khi rút điện. khi bật lên thì vẫn chạy bình thường.
     
  4. noblemanhp

    noblemanhp Thành viên nhiệt huyết

    Tham gia ngày:
    23/7/15
    Bài viết:
    3,120
    Đã được thích:
    925
    Mình nghĩ TV đang bị lỗi tắt xong nó bật lại luôn và ko kịp load tín hiệu đầu vào nên báo vậy. Cái này mình cũng chịu, chờ cao thủ thôi
     
  5. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    tivi hoạt động bình thường ạ. cái lỗi này nó gây khó chịu là ko tắt hăn được TV làm tốn điên ạ. còn khi hd thì vânx bt
     
  6. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    có bác nào gặp lỗi như em không ạ
     
  7. sonshiro

    sonshiro Thành viên

    Tham gia ngày:
    21/11/15
    Bài viết:
    223
    Đã được thích:
    17
    Tắt hẳn nguồn đi bác :))

    Gửi từ SM-G935F của tôi bằng cách sử dụng Tapatalk
     
  8. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    thế còn noi chuyện gì. giờ mỗi lần tắt may la phải rút luôn phích điện. khó chị lắm ạ
     
  9. Bứ Gậu

    Bứ Gậu Thành viên mới

    Tham gia ngày:
    3/4/15
    Bài viết:
    55
    Đã được thích:
    4
    Nó bảo là ko có tín hiệu đầu vào, kiểm tra ti vi xem đã kết nối với soundbar chưa, b xem giắc cắm có chuẩn chưa hay lỏng lẻo gì ko
     
  10. ghun

    ghun Thành viên mới

    Tham gia ngày:
    26/8/15
    Bài viết:
    10
    Đã được thích:
    0
    khi bật máy thì xem bình thường. dòng chữ này chỉ hiện lên khi tắt mắt
     

Chia sẻ trang này