Group Banner

Thảo luận twrp cài xong khởi động lại máy là mất

Thảo luận trong 'Mi Mix' bắt đầu bởi tretoday85, 9/1/18.

  1. tretoday85

    tretoday85 Thành viên mới

    Tham gia ngày:
    6/1/18
    Bài viết:
    15
    Đã được thích:
    0
    các bác cho hỏi cái mình cài cái twrp ok cảm ứng ổn mà backup lại rom thì ko dc toàn báo lỗi. tiếp nữa là khởi động lại máy để vào lại twrp thì lại là recovery mi 3.0 như cũ. mình ko rõ như nào cả thử mấy lần vẫn vậy rom máy mình đang chạy là MIUI GLOBAL 9.1 {ỔN ĐỊNH}
    9.1.1.0{NAHMIEI}
    các bác cho ý kiến với
     
  2. tretoday85

    tretoday85 Thành viên mới

    Tham gia ngày:
    6/1/18
    Bài viết:
    15
    Đã được thích:
    0
  3. tretoday85

    tretoday85 Thành viên mới

    Tham gia ngày:
    6/1/18
    Bài viết:
    15
    Đã được thích:
    0
    ko bác nào giúp a
     
  4. tretoday85

    tretoday85 Thành viên mới

    Tham gia ngày:
    6/1/18
    Bài viết:
    15
    Đã được thích:
    0
    rum hẻo quá hỏi mãi ko bác pro nào giúp
     
  5. phuongsfc

    phuongsfc Thành viên mới

    Tham gia ngày:
    13/11/16
    Bài viết:
    88
    Đã được thích:
    9
    Hi.
    Bạn thử vào và đọc chỗ này xem có được không. Chịu khó search trên mạng có hết mà. Tôi cũng bị vậy nhưng lâu rồi. làm theo trang này thì ổn. Lâu quá rồi, chả nhớ nữa.
    http://en.miui.com/thread-471497-1-1.html
     
  6. tretoday85

    tretoday85 Thành viên mới

    Tham gia ngày:
    6/1/18
    Bài viết:
    15
    Đã được thích:
    0
    thanks bác e cài rồi nó lại bị như này. ko nhận bộ nhớ và mount thì máy tính chỉ nhận có thiết bị chứ ko có bộ nhớ.
     

Chia sẻ trang này