Group Banner

Hỏi & Đáp Máy bị lỗi khi up rom mới

Thảo luận trong 'Redmi 4 / Redmi 4 Prime' bắt đầu bởi Do Xuan Tuan, 13/2/18.

  1. Do Xuan Tuan

    Do Xuan Tuan Thành viên mới

    Tham gia ngày:
    11/2/17
    Bài viết:
    17
    Đã được thích:
    0
    Help! Em có con máy hôm nay em up rom mới cho nó bằng twrp up xong em rebot system thì màn hình đen lại và không còn hiện tượng gì nữa ạ, nhấn nút nguồn hoặc giữ nút nguồn cũng không có hiện tượng gì, bác nào giúp em với
     
  2. binhbombi

    binhbombi Thành viên mới

    Tham gia ngày:
    11/5/16
    Bài viết:
    54
    Đã được thích:
    7
    hay là bạn up sai rom :O có vào được fastboot hay TWRP nữa ko
     
  3. Do Xuan Tuan

    Do Xuan Tuan Thành viên mới

    Tham gia ngày:
    11/2/17
    Bài viết:
    17
    Đã được thích:
    0
    Không vào được cái gì nữa bác, không khởi động được cắm sạc không báo nữa bác
     
  4. quynhu

    quynhu Thành viên

    Tham gia ngày:
    5/3/17
    Bài viết:
    109
    Đã được thích:
    10
    Đầu xuân tự thưởng cho mình cái ĐT mới đi
     
  5. bylekzra

    bylekzra Thành viên mới

    Tham gia ngày:
    26/6/17
    Bài viết:
    46
    Đã được thích:
    16
    Bán xác không bác. Mình lấy linh kiện
     
  6. Vô Hữu

    Vô Hữu Thành viên mới

    Tham gia ngày:
    10/2/18
    Bài viết:
    8
    Đã được thích:
    0
    Bác thử giữ 3 nút nguồn + volume + - rồi cắm sạc vào rút sạc ra vài lần xem có hiện tượng gì ko ?
    Máy mình hôm bữa đang dùng tự nhiên ko lên nữa. Tháo ra thì bị lỏng chân pin. Phải nhét thêm bông vào mới đc :)
     

Chia sẻ trang này